Home | Login | คอร์ด/เนื้อเพลง | Webboard | Classifieds | Music Jobs (หางาน) | TV / Video









(เพจ: โรงเรียนกีตาร์ไทย)


(เพจ: Guitarthai.com)
  ตอนแรกเสียงออกมาเต็มดีครับแต่พอเล่นๆไปดร็อปลงมากๆเฉยเลย  
 
อยากเรียนถามผู้รู้ว่า
Cv 50 ผมใส่. little 59 ที่บริดจ์
ผมต่อถูกไหมครับ (ตามภาพ)
ใหม่ๆเสียงออกมาดีเต็มศักยภาพแต่พอเล่นๆไปเสียงดร็อปลงมากเลยครับ(ฟังออกชัดเจน)
สายเขียว/ดำ ลองสลับตำแหน่งแล้วก็เป็นอาการแบบเดียวกัน
ซีเลคเตอร์ก็ไม่เสีย
Pu อันนี้ยังงงๆสงสัยอยู่เพราะแรกๆเสียงก็ออกมาปกติ
ส่วนตำแหน่งอื่นๆปกติหมดครับ
ไม่รู้ว่าจะเช็คที่ไหนอีกแล้ว
ขอบคุณล่วงหน้าครับ


   สมาชิกแบบพิเศษ   BoBoomusic      19 ก.พ. 58   เวลา 18:33:00       พิมพ์   แจ้งลบ      IP = 101.51.34.139
สมาชิกแบบพิเศษ  
 


  คำตอบที่ 1  
 
ดูจากรูป สายสีขาวกับแดง พันชนวนไว้ไหม ถ้าทางไม่ มันอาจไปโดนกราวด์ ทำให้ดรอป

   anan-58      19 ก.พ. 58   เวลา 19:29:00    IP = 171.6.150.145
 


  คำตอบที่ 2  
 
มัดรวมพันบัดกรีไว้ครับพี่เพิ่งแกะถ่ายรูปนี่แหละครับผม

   สมาชิกแบบพิเศษ      BoBoomusic      19 ก.พ. 58   เวลา 19:43:00    IP = 101.51.34.139
สมาชิกแบบพิเศษ  
 


  คำตอบที่ 3  
 
ลืมรูปครับ

   สมาชิกแบบพิเศษ      BoBoomusic      19 ก.พ. 58   เวลา 19:44:00    IP = 101.51.34.139
สมาชิกแบบพิเศษ  
 


  คำตอบที่ 4  
 
เอาสก๊อต พันเอาไว้ อย่าให้โดนกราวด์ ถ้ายังดรอป อีก ต้อง เอามิเตอร์ วัดครับว่า pu มีปัญหาไหมครับ

   anan-58      19 ก.พ. 58   เวลา 22:03:00    IP = 171.6.150.145
 


  คำตอบที่ 5  
 
ลองเปลี่ยน แอมป์ หรือยังครับ ของผมเป็นที่แอมป์ พอแอมป์ร้อน เสียงดรอปเลย

   witi1980      20 ก.พ. 58   เวลา 10:32:00    IP = 203.92.218.136
 


  คำตอบที่ 6  
 
ขอบคุณทุกท่านครับ
ลองแล้วทุกท่ายังเหมือนเดิม
คงต้องได้หาหมอกีตาร์ละครับ

   สมาชิกแบบพิเศษ      BoBoomusic      20 ก.พ. 58   เวลา 22:06:00    IP = 101.51.250.239
สมาชิกแบบพิเศษ  
 
 

Bigtone.in.th Online Music Store

Yamaha



ตั้งกระทู้ Login ก่อน Click ที่นี่
ผู้ตอบ :
รูปภาพ:  ( ไม่เกิน 150 K )
ข้อความ :
 

any comments, please e-mail   guitarthai@gmail.com (นายดู๋ดี๋)
© All rights reserved 1999 - 2015. All contents in this web site are the properties of www.guitarthai.com and Saratoon Suttaket